<!DOCTYPE html><html lang="zh-hk"><head><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=190" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=190" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=190" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=190"/><link rel="alternate" href="https://hk.appledaily.com" hrefLang="zh-hk"/><link rel="alternate" href="https://tw.appledaily.com" hrefLang="zh-tw"/><link rel="alternate" href="https://hk.appledaily.com" hrefLang="x-default"/><title>利是排行榜｜北京人最闊綽每次派$1,200  廣東僅$340排尾三 ｜ 蘋果日報</title><meta property="article:publisher" content="https://www.facebook.com/hk.nextmedia/"/><meta property="article:author" content="https://www.facebook.com/hk.nextmedia/"/><meta name="description" content="農曆新年，收到利是相信是小朋友或未婚者最開心的事。內地有網站近日公佈一個利是調查報告，結果顯示，大部份人每年收到的利是金額合共不超過5,000元（人民幣，下同，約6,000港元），上海、北京派利是內地豪客，金額為內地首兩位，平均單筆金額分別達到1,009元和910元（約1,2..."/><meta name="keywords" content="蘋果日報, Apple Daily, Next Digital, Apple Animation News, Action News, Apple news, news, real time news, instant news, hong kong news, facebook,本地, 香港, 蘋果, 蘋果新聞, 新聞,頭條, 要聞, 港聞, 法庭, 健康, 爆料,時事,醫療,討論區,政治,香港新聞,本地新聞, 香港新聞, 香港討論,香港論壇,投訴,服務, 天氣, 交通, 社評"/><meta name="news_keywords" content="蘋果日報, Apple Daily, Next Digital, Apple Animation News, Action News, Apple news, news, real time news, instant news, hong kong news, facebook,本地, 香港, 蘋果, 蘋果新聞, 新聞,頭條, 要聞, 港聞, 法庭, 健康, 爆料,時事,醫療,討論區,政治,香港新聞,本地新聞, 香港新聞, 香港討論,香港論壇,投訴,服務, 天氣, 交通, 社評"/><meta property="url" content="https://hk.appledaily.com/china/20210217/4EQ3NJODEBB2FAN5VAAABOCEVI/"/><link rel="canonical" href="https://hk.appledaily.com/china/20210217/4EQ3NJODEBB2FAN5VAAABOCEVI/"/><meta property="og:title" content="利是排行榜｜北京人最闊綽每次派$1,200  廣東僅$340排尾三 ｜ 蘋果日報"/><meta property="og:type" content="article"/><meta property="og:image" content="https://hk.appledaily.com/resizer/8BCugFB4OqteDagBXam_DLE3YGA=/720x405/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/NM4ES5XFJ5ACXGAKWEBOWKVRPQ.jpg"/><meta property="og:url" content="https://hk.appledaily.com/china/20210217/4EQ3NJODEBB2FAN5VAAABOCEVI/"/><meta property="og:description" content="農曆新年，收到利是相信是小朋友或未婚者最開心的事。內地有網站近日公佈一個利是調查報告，結果顯示，大部份人每年收到的利是金額合共不超過5,000元（人民幣，下同，約6,000港元），上海、北京派利是內地豪客，金額為內地首兩位，平均單筆金額分別達到1,009元和910元（約1,2..."/><meta property="og:locale" content="zh_HK"/><meta property="og:site_name" content="Apple Daily 蘋果日報"/><meta property="og:image:type" content="image/jpg"/><meta property="og:image:width" content="720"/><meta property="og:image:height" content="405"/><meta property="fb:app_id" content="313017045538537"/><meta property="twitter:title" content="利是排行榜｜北京人最闊綽每次派$1,200  廣東僅$340排尾三 ｜ 蘋果日報"/><meta property="twitter:description" content="農曆新年，收到利是相信是小朋友或未婚者最開心的事。內地有網站近日公佈一個利是調查報告，結果顯示，大部份人每年收到的利是金額合共不超過5,000元（人民幣，下同，約6,000港元），上海、北京派利是內地豪客，金額為內地首兩位，平均單筆金額分別達到1,009元和910元（約1,2..."/><meta name="twitter:image" content="https://hk.appledaily.com/resizer/8BCugFB4OqteDagBXam_DLE3YGA=/720x405/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/NM4ES5XFJ5ACXGAKWEBOWKVRPQ.jpg"/><meta name="twitter:url" content="https://hk.appledaily.com/china/20210217/4EQ3NJODEBB2FAN5VAAABOCEVI/"/><meta property="twitter:site" content="@appledaily_hk"/><script>document.documentElement.setAttribute(`data-browser`, navigator.userAgent);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WTTNQBK');</script><link rel="preconnect" href="https://tags.crwdcntrl.net"/><link rel="preconnect" href="https://bcp.crwdcntrl.net"/><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"/><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net"/><script> ! function() {
          window.googletag = window.googletag || {};
          window.googletag.cmd = window.googletag.cmd || [];
          var targetingKey = 'LOTAME';
          var lotameClientId = '13580';
          var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';
    
          // Immediately get audiences from local storage and get them loaded
          try {
            var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';
    
            if (storedAuds) {
              googletag.cmd.push(function() {
                window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
              });
            }
          } catch(e) {
          }
    
          // Callback when targeting audience is ready to push latest audience data
          var audienceReadyCallback = function (profile) {
    
            // Get audiences as an array
            var lotameAudiences = profile.getAudiences() || [];
    
            // Set the new target audiences for call to Google
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
            });
          };
    
          // Lotame Config
          var lotameTagInput = {
            data: {},
            config: {
              clientId: Number(lotameClientId),
              audienceLocalStorage: audLocalStorageKey,
              onProfileReady: audienceReadyCallback
            }
          };
    
          // Lotame initialization
          var lotameConfig = lotameTagInput.config || {};
          var namespace = window['lotame_' + lotameConfig.clientId] = {};
          namespace.config = lotameConfig;
          namespace.data = lotameTagInput.data || {};
          namespace.cmd = namespace.cmd || [];
        }();</script><script async="" src="https://tags.crwdcntrl.net/lt/c/13580/lt.min.js"></script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="stylesheet" href="/pf/resources/dist/hk-appledaily/css/style.css?d=190"/><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Serif:wght@400;700&amp;display=swap" rel="stylesheet"/><script src="/pf/resources/prebid3.13.0.js?d=190"></script><script src="/pf/resources/dist/hk-appledaily/js/index.js?d=190"></script><script src="/pf/resources/comscore.js?d=190"></script><script src="/pf/resources/browser.js?d=190"></script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=8028476&amp;cv=2.0&amp;cj=1" alt=""/></noscript><script>
      const intialData = {"event":"gtm.init","c1":"4EQ3NJODEBB2FAN5VAAABOCEVI","c10":"利是排行榜｜北京人最闊綽每次派$1,200  廣東僅$340排尾三","c13":"4EQ3NJODEBB2FAN5VAAABOCEVI","c21":"ARTICLE","c24":"NIL","c27":"ARTICLE","c16":"即時","c17":"兩岸","c18":"NIL","c19":"兩岸","c20":"《蘋果》新聞頻道，提供全面新聞資訊、即時分析，全天候報道本地及全球新聞。","c22":"REALTIME","c23":"AD","c25":"電子利是|農曆新年|利是","c26":"20210217","c28":"NIL","c29":"WEB","c40":"TC","c46":"NO"};
      const geoDimensions = getGeoDimensions();
      const nxtu = getCookie('nxtu');
      const registeredSession = getCookie('omoaccid') ? 'YES' : 'NO';
      const platform = isMobileDevice() ? 'MOBWEB' : 'WEB';

      dataLayer = [Object.assign(
        intialData,
        geoDimensions,
        {
          c29: platform,
          c46: registeredSession,
          c101: nxtu
        }
      )];

      /* <!-- Lotame --> */
      const lotameData_c24 = {
        behaviors: {
          seg: []
        },
      };

      window.lotame_13580.cmd.push(function() {
        window.lotame_13580.collect(lotameData_c24);
      });
      /* <!-- End Lotame --> */
    </script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://hk.appledaily.com/china/20210217/4EQ3NJODEBB2FAN5VAAABOCEVI/"},"headline":"利是排行榜｜北京人最闊綽每次派$1,200  廣東僅$340排尾三","image":{"@type":"ImageObject","url":"https://hk.appledaily.com/resizer/8BCugFB4OqteDagBXam_DLE3YGA=/720x405/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/NM4ES5XFJ5ACXGAKWEBOWKVRPQ.jpg","siteProperties":{"siteName":"hk-appledaily","siteDomainURL":"https://hk.appledaily.com","sites":["hk-appledaily","tw-appledaily"],"siteBasePaths":{"hk-appledaily":{"basePath":"https://hk.appledaily.com","displayName":"香港","countryCode":"hk"},"tw-appledaily":{"basePath":"https://tw.appledaily.com","displayName":"台灣","countryCode":"tw"},"north-america":{"basePath":"/realtime/us/","displayName":"北美","countryCode":"na"},"dev":"https://hk.appledaily.com","sandbox":"http://appledaily-hk-appledaily-sandbox.cdn.arcpublishing.com","prod":"https://hk.appledaily.com"},"gtmId":{"sandbox":"GTM-NRKL4WM","prod":"GTM-WTTNQBK","parenting":{"sandbox":"GTM-WJS8XXQ","prod":"GTM-MZN6WRM"}},"dfp_id":"7350","openGraphMetadata":{"type":"article","siteName":"Apple Daily 蘋果日報","locale":"zh_HK","image":"https://arc-static.appledaily.com/hk/share/shareimg_hkad_arc.png","ogImage":{"width":"600","height":"315"}},"metaData":{"homepage":{"title":" 蘋果日報 | 首頁 "}},"social":{"twitter":{"twitterSite":"@appledaily_hk","utm":[{"utmKey":"utm_source","utmValue":"twitter"},{"utmKey":"utm_medium","utmValue":"social"},{"utmKey":"utm_campaign","utmValue":"hkad_article_share"},{"utmKey":"utm_content","utmValue":"share_link"}]},"facebook":{"fbAppId":"313017045538537","facebookURL":"https://www.facebook.com/hk.nextmedia","utm":[{"utmKey":"utm_source","utmValue":"facebook"},{"utmKey":"utm_medium","utmValue":"social"},{"utmKey":"utm_campaign","utmValue":"hkad_article_share"},{"utmKey":"utm_content","utmValue":"share_link"}]},"whatsapp":{"utm":[{"utmKey":"utm_source","utmValue":"whatsapp"},{"utmKey":"utm_medium","utmValue":"messenger"},{"utmKey":"utm_campaign","utmValue":"hkad_article_share"},{"utmKey":"utm_content","utmValue":"share_link"}]}},"article":{"publisher":"https://www.facebook.com/hk.nextmedia/","author":"https://www.facebook.com/hk.nextmedia/"},"memberContent":{"label":"我要訂閱","link":"https://hk.adai.ly/e/GCC74ElzJY"},"engMemberContent":{"label":"Subscribe","link":"https://hk.adai.ly/e/a8KgPX0UE9"},"searchBar":{"redirectTo":"/search/{_searchTerm}/"},"outbrain":{"template":"NextDigital"},"paywall":{"anonymousUser":{"header":"每日$1.68* 成為","subtitle":"「升級壹會員」無阻盡覽","region":"*訂閱受條款約束","learnMore":"按此了解更多","url":"https://hk.appledaily.com/campaign/hkad_subscription.html","cta":"會員註冊／登入"},"omoMember":{"header":"每日$1.68* 成為","subtitle":"「升級壹會員」無阻盡覽","region":"*訂閱受條款約束","learnMore":"按此了解更多","url":"https://hk.appledaily.com/campaign/hkad_subscription.html","cta":"會員升級"},"omoNonAsiaMarketMember":{"header":"月費US$5.99*成為","subtitle":"「升級壹會員」","region":"*此優惠僅適用於香港、澳門及台灣地區以外之用戶","learnMore":"按此了解更多","url":"https://hk.appledaily.com/campaign/usad_subscription.html","cta":"會員升級"},"nonAsiaReader":{"header":"月費US$5.99*成為","subtitle":"「升級壹會員」","region":"*此優惠僅適用於香港、澳門及台灣地區以外之用戶","learnMore":"按此了解更多","url":"https://hk.appledaily.com/campaign/usad_subscription.html","cta":"會員註冊／登入"}}}},"datePublished":"2021-02-17T08:06:14.651Z","dateModified":"2021-02-17T08:23:02.312Z","author":{"@type":"Organization","name":"香港蘋果日報"},"publisher":{"@type":"Organization","name":"香港蘋果日報","logo":{"@type":"ImageObject","url":"https://staticlayout.appledaily.hk/web_images/header/hk_applelogo_2017.png","width":180,"height":60}},"description":"農曆新年，收到利是相信是小朋友或未婚者最開心的事。內地有網站近日公佈一個利是調查報告，結果顯示，大部份人每年收到的利是金額合共不超過5,000元（人民幣，下同，約6,000港元），上海、北京派利是內地豪客，金額為內地首兩位，平均單筆金額分別達到1,009元和910元（約1,2...","url":"https://hk.appledaily.com/china/20210217/4EQ3NJODEBB2FAN5VAAABOCEVI/","thumbnailUrl":"https://hk.appledaily.com/resizer/8BCugFB4OqteDagBXam_DLE3YGA=/720x405/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/NM4ES5XFJ5ACXGAKWEBOWKVRPQ.jpg","dateCreated":"2021-02-17T07:03:51.706Z","articleSection":"兩岸","creator":"香港蘋果日報","keywords":["電子利是","農曆新年","利是"],"isAccessibleForFree":"FALSE","hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"FALSE","cssSelector":".article_body"},{"@type":"WebPageElement","isAccessibleForFree":"FALSE","cssSelector":".promoItem"}]}</script><script id="gdpr-message" src="https://policy.appledaily.com/gdpr.js?cpreg=‌‌HK&amp;platform=WEB&amp;v=1"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-58367793-7433-452e-acf8-e2c3bea33a1b","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="K2PVD-TCFTU-NZ4T9-YL5WS-LTBTV",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"K2PVD-TCFTU-NZ4T9-YL5WS-LTBTV",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3ygdsybm33hq-f-f672396fc-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"844599","ak.ai":parseInt("539165",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"19de9327","ak.r":40293,"ak.a2":e,"ak.m":"x","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":55914,"ak.gh":"23.222.12.53","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613553359","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==T9NpozABVn+v+tfO+beOCCbrdenGkiD38DHytg7kKKhJ2ziPU9/lvnyaXRqfyatoPKShXhnJGInCb0ga/nBLdBPxrqWCH4vKjWARJto8KoWfhi8mvVXtPVk1iozlxxiq/PFuK4ZXMABtzkqqBYI1lspMG/vLuMEhP4ATix5EX9EWySdJm3LRsjjz5DQlRJBzTBqIxlHwIKzth9pntuigTVbHon2q+LK0GYr0NVZBP89zthTsAzdPk4MJBrhPHAbr56mHi9LvCXQf9GwAFENzv+33QgAM/qZq7oiIthn5M3VWuOKukgrj5YsD4wAooTQCvkU0qndVf9gDMb1t9DnRyXjdvO6ZK/4nmfeIVq4iljgYQz1bslLZDE1S0/tc7+q+i1+ONoCs8hErciAQnnjopbjIloObQxfkLGdgvsZ/z18=","ak.pv":"77","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class=""><script type="text/javascript" src="https://static.omoplanet.com/WebSDK/v3.3.6/omo-sdk-3.3.6.min.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTTNQBK" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript> <div id="fusion-app" class="fusion-app"><div id="apd_omo" class="box--hidden"></div><div class="desktop "><div class="apd-grid global-masthead"><header id="global-header" class="apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4"><div class="box--hidden-sm"><div class="external-links flex flex--justify-end flex--justify-center flex--align-items-center" style="height:32px"><div class="flex flex--align-items-center img__link_container"><div><a class="img__link" href="http://hk.charity.nextmedia.com/site/index.php" rel="noreferrer noopener" target="_blank"><img src="/pf/resources/images/icons/hk-appledaily/charity_logo.png?d=190" height="28" width="41" layout="intrinsic" alt="蘋果日報慈善基金"/></a></div></div><div class="flex flex--align-items-center img__link_container"><div><a class="img__link" href="https://www.nextdigital.com.hk/investor/" rel="noreferrer noopener" target="_blank"><img src="/pf/resources/images/icons/hk-appledaily/nextdigital_logo.png?d=190" height="14" width="84" layout="intrinsic" alt=""/></a></div></div><div class="text__link_container"><a class="text__link" href="https://hk.appledaily.com/" rel="noreferrer noopener">香港</a></div><div class="text__link_container"><a class="text__link" href="https://tw.appledaily.com/" rel="noreferrer noopener">台灣</a></div><div class="text__link_container"><a class="text__link" href="https://hk.appledaily.com/realtime/us/" rel="noreferrer noopener">北美</a></div></div></div><header class=" background_azure"><div class="header-bar flex flex--align-items-center flex--justify-space-between" style="height:50px"><div class="flex flex--align-items-center "><div class="hamburger-menu"><div id="hamburger-icon" class="hamburger-menu-icon outline-none pointer" role="menu" tabindex="0"><div class="bar background_white"></div><div class="bar background_white"></div><div class="bar background_white"></div></div><div class="hamburgerSubMenu  box--hidden " data-burger="true"><div class="hamburger-primary-menu "><div class="sites-bar box--display-flex flex--align-items-center flex--justify-start"><a href="https://hk.appledaily.com" class="sites-bar-highlight">香港</a><a href="https://tw.appledaily.com">台灣</a><a href="/realtime/us/">北美</a></div><a href="https://hk.adai.ly/e/GCC74ElzJY" class="memberContent hamburger-padding box--display-flex flex--align-items-center
           
          "><span class="text--bold">我要訂閱</span></a><div class=" primary-sections overflow-y-scroll "></div></div></div></div><div><a href="https://hk.appledaily.com"><img title="hk-appledaily" src="https://hk.appledaily.com/resizer/1cT8DPfutjF8tnOM-exHTsMcN94=/110x30/filters:quality(100)/arc-static.appledaily.com/hk/section-logo/HKAD-logo-news.png" height="30" width="110" id="mastheadLogo" class="visual__image" alt="hk-appledaily"/></a></div></div><div class="flex flex--align-items-center"><div class="member-campaign"></div><div class="locale-section"><a href="/engnews/hotpick/">English</a></div><div class="login-icon box--margin-top-sm flex--align-self-center"><div id="omoLogin" role="button" tabindex="0"><div class="loginContainer"><img title="login" alt="login" style="height:25px" class="visual__image loginImage" src="/pf/resources/images/icons/hk-appledaily/login.png?d=190"/></div></div></div><form class="search-bar flex flex--align-self-center"><input type="text" class="box--pad-left-md box--hidden-sm" style="border-top-left-radius:5px;border-bottom-left-radius:5px;border:none" value="" placeholder="搜尋"/><button type="submit" value="submit" class="search-icon-container background_white flex flex--align-self-center box--hidden-sm" style="margin:0;border-top-right-radius:5px;border-bottom-right-radius:5px;cursor:pointer"><img src="/pf/resources/images/icons/hk-appledaily/search_icon.svg?d=190" width="17px" height="17px" alt="搜尋" class="flex flex--align-self-center box--margin-horizontal"/></button></form></div></div></header><div></div></header><nav id="global-navigation" class="apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4"></nav></div><div class="scroller"><header id="header-banner" class="apd-grid__col--lg-12 apd-grid__col--md-8 box--hidden-sm"></header><section class="apd-grid grid grid__container-centered box--bg-white article-min-width"><div class="grid grid__col apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4 article-social-icons-gutter"><article class="grid__col apd-grid__col--lg-8 apd-grid__col--md-4 apd-grid__col--sm-4 article-container"><div id="article-header" class="article__header"><header><div class=""><h1 class="text_medium"><span>利是排行榜｜北京人最闊綽每次派$1,200  廣東僅$340排尾三</span></h1></div></header><div class="grid timestamp-container text_brownish-grey flex"><div class="timestamp">1<!-- -->小時前</div></div><section><div class="hk-social"><div class="hk-desktop-social_container box--hidden-sm social-section-4EQ3NJODEBB2FAN5VAAABOCEVI"><div class="flex social-icon social-icon_facebook flex--align-self-center" tabindex="0" role="link"><img width="33px" height="33px" src="/pf/resources/images/icons/hk-appledaily/facebook-square.svg?d=190" alt="Share on facebook"/></div><div class="flex social-icon social-icon_twitter flex--align-self-center" tabindex="0" role="link"><img width="33px" height="33px" src="/pf/resources/images/icons/hk-appledaily/twitter-square.svg?d=190" alt="Share on twitter"/></div><div class="flex social-icon social-icon_system flex--align-self-center" tabindex="0" role="link"><img width="33px" height="33px" src="/pf/resources/images/icons/hk-appledaily/link-square.svg?d=190" alt="Share on system"/></div></div></div></section></div><div id="article-body" class="box--margin-bottom-xl"><div><div class="promo-item-container box--position-relative box--margin-bottom-lg"><div class="promo-image-box"><div><a href="https://hk.appledaily.com/resizer/8BCugFB4OqteDagBXam_DLE3YGA=/720x405/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/NM4ES5XFJ5ACXGAKWEBOWKVRPQ.jpg" rel="noopener noreferrer" target="_blank"><figure class="flex flex--align-items-center flex--justify-center"><img src="" alt="" class="img" height="auto" width="100%"/></figure></a></div><div class="text_greyish-brown box--margin-top-lg">疫情關係，越來越多人派電子利是。（資料圖片）</div></div></div></div><div class="authors-grid empty"><span class="letters-selector flex flex--align-self-end flex--align-items-base"><button id="sm-toggle" class="
        box--pointer 
        letters-selector_sm 
        letters-selector_unselected 
        undefined
      ">A</button><button id="md-toggle" class="
        box--pointer 
        letters-selector_md 
        letters-selector_selected 
        box--margin-left-md box--margin-right-md
      ">A</button><button id="lg-toggle" class="
        box--pointer 
        letters-selector_lg 
        letters-selector_unselected 
        undefined
      ">A</button></span></div><div id="articleBody" class="article_body article-text-size_md "><section><p class="text--desktop text--mobile article-text-size_md  ">農曆新年，收到利是相信是小朋友或未婚者最開心的事。內地有網站近日公佈一個利是調查報告，結果顯示，大部份人每年收到的利是金額合共不超過5,000元（人民幣，下同，約6,000港元），上海、北京派利是內地豪客，金額為內地首兩位，平均單筆金額分別達到1,009元和910元（約1,200至1,100港元）。</p><div class="THISISANADHERE"><div class=" flyingCarpet_outer_wrapper "></div></div><div class="related-links"></div><p class="text--desktop text--mobile article-text-size_md  ">調查顯示，利是平均單筆金額最高的是上海，達到了1,009元，是所有地區中唯一的「千元大包」 ；北京以平均單筆金額910元位列第二，浙江、江蘇、四川則位列三至五位。廣東利是平均單筆金額僅281元（約342港元），低於大多數省市，比排最後的天津市278元（約338港元）和廣西230元（約260港元）高一點。</p><p class="text--desktop text--mobile article-text-size_md  ">對於利是錢是否屬於小孩，數據顯示，只有20.3%的孩子認為是完全屬於自己；39.2%的人認為利是錢應該交給父母，用於學費、給其他孩子壓歲錢等用途。超過五分之一的人覺得不應該交給父母，因為自己也有想買的東西。</p><div class="THISISANADHERE"><div class=""></div></div><div class="related-links"></div><p class="text--desktop text--mobile article-text-size_md  ">調查指，40.3%的受訪者表示把錢存了起來；但也有36.7%的受訪者表示「不知道爸媽拿去做甚麼了」。由於疫情，拜年的活動大量減少，在還能收到利是的受訪者中，41.2%的人收到的利是比往年少很多，27.9%的人因為疫情沒收到利是。不過，有30.9%的人收到了微信電子利是。</p><p class="text--desktop text--mobile article-text-size_md  ">對於甚麼資格能收利是，將近一半的受訪者在工作之後便不再收壓歲錢。有些家庭則是以結婚為分水嶺，只要單身就有資格收利是。從年齡上看，30歲為派利是的門檻，在調查中，年齡在30到40歲的人，不收但要派利是的比例為61.6%，而25到30歲的人中，這一比例僅為25.5%。</p><div class="THISISANADHERE"><div class=" flyingCarpet_outer_wrapper "></div></div><p class="text--desktop text--mobile article-text-size_md  ">《北京日報》</p><p class="text--desktop text--mobile article-text-size_md  ">-----------------------------</p><p class="text--desktop text--mobile article-text-size_md  ">《蘋果》英文版免費試睇：<a href="https://hk.adai.ly/e/jvVYt5B5T6">了解更多</a></p><p class="text--desktop text--mobile article-text-size_md  ">英文版已登錄《蘋果》App，立即<b>下載/ 更新</b>：<a href="https://apps.apple.com/hk/app/ping-guo-ri-bao-xing-dong-ban/id403212687?utm_campaign=hkad_20200721_hkenglish&utm_medium=internal&utm_source=hkad&utm_content=article_footer&isInAppWebview=true&fromSource=App">iOS</a> / <a href="https://play.google.com/store/apps/details?id=com.nextmedia&utm_campaign=hkad_20200721_hkenglish&utm_medium=internal&utm_source=hkad&utm_content=article_footer&isInAppWebview=true&fromSource=App">Android</a></p><p class="text--desktop text--mobile article-text-size_md  ">-----------------------------</p><p class="text--desktop text--mobile article-text-size_md  ">支持蘋果深度報道，深入社區，踢爆權貴，即Like<a href="http://facebook.com/AD.Feature.Investigation">蘋果專題及調查組FB專頁</a>！</p></section><div class="tags grid grid__col apd-grid__col--sm-4  apd-grid4__col--md-8 apd-grid__col--lg-12"><div class="box--position-absolute-center ont-size--16 box--display-flex flex--wrap tags-container"><a href="/pf/search/電子利是/">電子利是</a><a href="/pf/search/農曆新年/">農曆新年</a><a href="/pf/search/利是/">利是</a></div></div></div><div class="rcb-wrapper box--margin-top-xl"></div></div><div id="features-slot1"><div class="OUTBRAIN" data-src="https://hk.appledaily.com/china/20210217/4EQ3NJODEBB2FAN5VAAABOCEVI/" data-widget-id="GS_1" data-ob-template="NextDigital"></div></div><div id="ads-container" class="box--hidden-sm grid ads-container flex--justify-center box--pad-vertical-20"><div id="ad-slot-left" class="box--margin-right-xl"></div><div id="ad-slot-right" class="box--margin-left-xl"></div></div><div id="featuresAfterAds" class="box--hidden-sm"></div><div id="comments-slot" class="box--pad-vertical-20"><div><header class="box--pad-bottom-xl font-size--14 text_water-blue font_weight--600">一格照片，一個故事，Follow蘋果Instagram！</header><a class="box--display-block box--margin-top-xl box--margin-bottom-xl" href="https://instagram.com/appledailyhk"><img src="https://arc-static.appledaily.com/hk/facebook-banner/appledaily_Desktop_802x90.jpg" alt="Banner" class="desktop-banner box--hidden-sm width-max-full"/><img src="https://arc-static.appledaily.com/hk/facebook-banner/appledaily_mobile_375x60.jpg" alt="Banner" class="mobile-banner box--hidden-lg box--hidden-md width-max-full-vw-mobile"/></a></div></div><div id="ads-container-lower" class="box--hidden-sm ads-container grid grid__container-centered box--pad-vertical-40"><div id="ad-slot-left-lower" class="grid__col apd-grid__col--lg-6 apd-grid__col--md-4"></div><div id="ad-slot-right-lower" class="grid__col apd-grid__col--lg-6 apd-grid__col--md-4"></div></div></article><aside id="right-rail" class="box--hidden-sm grid__col apd-grid__col--lg-4
                  apd-grid__col--md-4 flex flex--align-items-center grid__column article-page-right-rail"><div class="article-list-container" id="article-list-container-8420"><span class="article-list-title">最Hit</span><div id="stories-container_3971" class="stories-container"></div><div id="lazy-load-divider-3971"></div></div></aside><div class="grid__col--lg-1"></div></div></section></div><footer class="apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4 apd-grid__col-no-padding"><footer><div class="hk-footer text_greyish-brown"><div class="hk-footer--desktop-links text--desktop font-size--13 box--hidden-sm text_greyish-brown"><div class="flex flex--justify-center flex--wrap"><div class="box--margin-vertical hk-footer--desktop--header">壹傳媒 ：</div><div class="box--margin-horizontal box--margin-top footer--hk-item "><a class="text__link text_greyish-brown" href="https://hk.appledaily.com/" target="_blank" rel="noopener noreferrer">香港</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="https://tw.appledaily.com/" target="_blank" rel="noopener noreferrer">台灣</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="https://hk.appledaily.com/realtime/us/" target="_blank" rel="noopener noreferrer">北美</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://hk.charity.nextmedia.com/site/index.php" target="_blank" rel="noopener noreferrer">蘋果日報慈善基金</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://www.nextdigital.com.hk/info/privacy.html" target="_blank" rel="noopener noreferrer">私隱聲明</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://www.nextdigital.com.hk/info/tnc.html" target="_blank" rel="noopener noreferrer">使用條款</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="https://campaign.nextdigital.com.hk/contact_us/index.html" target="_blank" rel="noopener noreferrer">刊登廣告</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://www.nextdigital.com.hk/info/contactus.html" target="_blank" rel="noopener noreferrer">聯絡我們</a></div></div><div class="text--center flex flex--justify-center flex--wrap"><div>© 2021 AD Internet Limited.</div><div>   All rights reserved. 版權所有 不得轉載</div></div></div><div class="hk-footer--mobile-links text--mobile font-size--12 text_greyish-brown box--hidden-md box--hidden-lg"><div class="flex flex--justify-center flex--wrap"><div class="box--margin footer--hk-mobile-item"><a href="http://www.nextdigital.com.hk/info/privacy.html" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer">私隱聲明</a></div><div class="box--margin footer--hk-mobile-item"><a href="http://www.nextdigital.com.hk/info/tnc.html" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer">使用條款</a></div><div class="box--margin footer--hk-mobile-item"><a href="http://www.nextdigital.com.hk/info/contactus.html" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer">聯絡我們</a></div><div class="box--margin footer--hk-mobile-item"><a href="https://www.nextdigital.com.hk/investor/" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer"></a></div><div class="text--center flex flex--justify-center flex--wrap"><div>© 2021 AD Internet Limited.</div><div>   All rights reserved. 版權所有 不得轉載</div></div></div></div></div></footer></footer></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/hk-article-template/default.js?d=190" defer=""></script><script type="application/javascript">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</script></body></html>