<!DOCTYPE html><html lang="zh-hk"><head><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=143" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=143" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=143" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=143"/><title>香港銀行家會所遷出置地　  屹立40年見證業界起落　葉約德彭玉榮嘆不捨 ｜ 財經 ｜ 日報 ｜ 20200923</title><meta property="article:publisher" content="https://www.facebook.com/hk.nextmedia/"/><meta property="article:author" content="https://www.facebook.com/hk.nextmedia/"/><meta name="description" content="【本報訊】天下萬務確實皆有定時。龍頭行滙控創25年低位，銀行股前景黯淡，曾經見證八、九十年代本港銀行業最風光時代的香港銀行家會所（The Hong Kong Bankers Club），座落中環甲級商廈置地廣場告羅士打大廈近40年，後日（25號）迎來在置地經營的最後一夜，熄燈..."/><meta name="keywords" content="蘋果日報, Apple Daily, Next Digital, Apple Animation News, Action News, Apple news, news, real time news, instant news, hong kong news, facebook,本地, 香港, 蘋果, 蘋果新聞, 新聞, 娛樂, 娛樂要聞, 娛樂新聞, 潮流時尚, 名人時尚, 本地娛樂, 香港娛樂, 國際娛樂, 外國娛樂,爆料,狗仔隊,娛樂, 娛樂圈, 名人,明星, 歌星, 電影, 電視,藝人, 藝員, 樂壇, 演藝, 偶像, 八卦, 八卦新聞,緋聞,女明星,男明星,明星相, 新片, 日本明星, 日本名人, 日劇, 台劇, 韓劇, 韓片,韓星, 台灣明星,韓國明星, 韓國名人,馮人昭, 馮仁昭四圍超, 關仁隱事, 蘋影話, 影評"/><meta name="news_keywords" content="蘋果日報, Apple Daily, Next Digital, Apple Animation News, Action News, Apple news, news, real time news, instant news, hong kong news, facebook,本地, 香港, 蘋果, 蘋果新聞, 新聞, 娛樂, 娛樂要聞, 娛樂新聞, 潮流時尚, 名人時尚, 本地娛樂, 香港娛樂, 國際娛樂, 外國娛樂,爆料,狗仔隊,娛樂, 娛樂圈, 名人,明星, 歌星, 電影, 電視,藝人, 藝員, 樂壇, 演藝, 偶像, 八卦, 八卦新聞,緋聞,女明星,男明星,明星相, 新片, 日本明星, 日本名人, 日劇, 台劇, 韓劇, 韓片,韓星, 台灣明星,韓國明星, 韓國名人,馮人昭, 馮仁昭四圍超, 關仁隱事, 蘋影話, 影評"/><meta property="url" content="https://hk.appledaily.com/finance/20200923/PZWQ3MWB6NGXRBBJQLMEWRT2EM/"/><link rel="canonical" href="https://hk.appledaily.com/finance/20200923/PZWQ3MWB6NGXRBBJQLMEWRT2EM/"/><meta property="og:title" content="香港銀行家會所遷出置地　  屹立40年見證業界起落　葉約德彭玉榮嘆不捨"/><meta property="og:type" content="article"/><meta property="og:image" content="https://hk.appledaily.com/resizer/MAB28u5s-WEUW_3tR428HkYuqSM=/900x592/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/U6JCTWEGUVAHNDXS7MTL3QGFWE.gif"/><meta property="og:url" content="https://hk.appledaily.com/finance/20200923/PZWQ3MWB6NGXRBBJQLMEWRT2EM/"/><meta property="og:description" content="【本報訊】天下萬務確實皆有定時。龍頭行滙控創25年低位，銀行股前景黯淡，曾經見證八、九十年代本港銀行業最風光時代的香港銀行家會所（The Hong Kong Bankers Club），座落中環甲級商廈置地廣場告羅士打大廈近40年，後日（25號）迎來在置地經營的最後一夜，熄燈..."/><meta property="og:locale" content="zh_HK"/><meta property="og:site_name" content="Apple Daily 蘋果日報"/><meta property="og:image:type" content="image/gif"/><meta property="og:image:width" content="900"/><meta property="og:image:height" content="592"/><meta property="fb:app_id" content="313017045538537"/><meta property="twitter:title" content="香港銀行家會所遷出置地　  屹立40年見證業界起落　葉約德彭玉榮嘆不捨"/><meta property="twitter:description" content="【本報訊】天下萬務確實皆有定時。龍頭行滙控創25年低位，銀行股前景黯淡，曾經見證八、九十年代本港銀行業最風光時代的香港銀行家會所（The Hong Kong Bankers Club），座落中環甲級商廈置地廣場告羅士打大廈近40年，後日（25號）迎來在置地經營的最後一夜，熄燈..."/><meta name="twitter:image" content="https://hk.appledaily.com/resizer/MAB28u5s-WEUW_3tR428HkYuqSM=/900x592/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/U6JCTWEGUVAHNDXS7MTL3QGFWE.gif"/><meta name="twitter:url" content="https://hk.appledaily.com/finance/20200923/PZWQ3MWB6NGXRBBJQLMEWRT2EM/"/><meta property="twitter:site" content="@appledaily_hk"/><script>document.documentElement.setAttribute(`data-browser`, navigator.userAgent);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WTTNQBK');</script><script>function getExtractionURL() {
          var id;
          var clientId = "13578";
          var cookies = document.cookie;
          var start = cookies.indexOf("_cc_id");
          if (start > -1) {
            var valStartId = cookies.indexOf("=",start);
            if (valStartId > 0) {
              valStartId++;
              var valEndId = cookies.indexOf(";", valStartId);
              valEndId = valEndId > 0 ? valEndId : cookies.length;
              id = cookies.slice(valStartId, valEndId);
            }
          }
          if (!id && typeof window.localStorage !== "undefined" && typeof window.localStorage.getItem === "function") {
            id = window.localStorage.getItem("_cc_id");
          }
          return "https://ad.crwdcntrl.net/5/c=" + clientId + "/pe=y" + (id ? "/pid=" + id : "");
        }
        function jsonGet(yourUrl){
          var Httpreq = new XMLHttpRequest();
          Httpreq.open("GET",yourUrl,false);
          Httpreq.send(null);
          return Httpreq.responseText;
        }
        var lotame_result = JSON.parse(jsonGet(getExtractionURL()));
        var lotame_aud = lotame_result.Profile['Audiences']['Audience'];
        var lotame_target = [];
        for (const property in lotame_aud) {
          lotame_target.push(lotame_aud[property]['abbr']);
        }
        googletag.pubads().setTargeting("ccaud",lotame_target);</script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="stylesheet" href="/pf/resources/dist/hk-appledaily/css/style.css?d=143"/><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Serif:wght@400;700&amp;display=swap" rel="stylesheet"/><script src="/pf/resources/prebid3.13.0.js?d=143"></script><script src="/pf/resources/dist/hk-appledaily/js/index.js?d=143"></script><script src="/pf/resources/comscore.js?d=143"></script><script src="/pf/resources/browser.js?d=143"></script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=8028476&amp;cv=2.0&amp;cj=1" alt=""/></noscript><script>
      const intialData = {"event":"gtm.init","c24":"AUTO_hierarchy_銀行及金融","c1":"PZWQ3MWB6NGXRBBJQLMEWRT2EM","c10":"香港銀行家會所遷出置地　  屹立40年見證業界起落　葉約德彭玉榮嘆不捨","c13":"PZWQ3MWB6NGXRBBJQLMEWRT2EM","c21":"ARTICLE","c27":"ARTICLE","c16":"日報","c17":"財經","c18":"NIL","c19":"財經","c20":"《蘋果》娛樂蘋台，提供娛樂要聞、八卦緋聞、影評、名人時尚、時裝潮流、國際娛樂、電視、電影、樂壇等資訊。","c22":"DAILY","c23":"AD","c25":"香港銀行家會所|置地廣場|葉約德|彭玉榮|mt_AUTO_hierarchy_銀行及金融","c26":"20200923","c28":"劉美儀 劉美儀","c29":"WEB","c40":"TC","c46":"NO"};
      const geoDimensions = getGeoDimensions();
      const nxtu = getCookie('nxtu');
      const registeredSession = getCookie('omoaccid') ? 'YES' : 'NO';
      const platform = isMobileDevice() ? 'MOBWEB' : 'WEB';

      dataLayer = [Object.assign(
        intialData,
        geoDimensions,
        {
          c29: platform,
          c46: registeredSession,
          c101: nxtu
        }
      )];
    </script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-09094e48-72f6-4dbc-b142-8d72105e1520","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="K2PVD-TCFTU-NZ4T9-YL5WS-LTBTV",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"K2PVD-TCFTU-NZ4T9-YL5WS-LTBTV",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxgizvgx3knpxa-f-cc5f470da-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"844599","ak.ai":parseInt("539165",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"82c851","ak.r":31945,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39450,"ak.gh":"23.50.51.79","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1600809966","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==fa3nvRzQttx4c9jAPzUaqjNhhNAwnuR5ExTtQgu/dU1j6mrMwonmvL9OjFA4YNjI0rbfGE44Urg/U/1ySWy9M3vl+tu4IxB+dyaqbAFb4OdzG4g6XyM7E8lx3a5yuMVryn2Y7O9f2q8ruR8V1zMFCj4jxLmrUTkkGh9DRdySU85TY8780Q1iG8sN0mw8fCjxEQUDmc1abUIEuhDCKePURKSZanS0XcuY2G4zjlNalRe0PCaiRHAT1ju2UUmRBH8giPBUtkwcw9PB4T8fJ7ytQXEnhxufGId2XFXfz2G27W48UxFjxBYN1d/tEJv5YxuI/YcJpZSvOrNRP94BefUIqbarXNhWn1AyTNstedw+Gc4VriH3c53bPAtaseD2fUG52i9rl/UqdSzJMSEH99m6O3Hl7m3/0NoX30r3LZb7rHU=","ak.pv":"61","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><script type="text/javascript" src="https://static.omoplanet.com/WebSDK/v3.3.6/omo-sdk-3.3.6.min.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTTNQBK" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript> <div id="fusion-app" class="fusion-app"><div id="apd_omo" class="box--hidden"></div><div class="desktop "><div class="apd-grid global-masthead"><header id="global-header" class="apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4"><div class="box--hidden-sm"><div class="external-links flex flex--justify-end flex--justify-center flex--align-items-center" style="height:32px"><div class="flex flex--align-items-center img__link_container"><div><a class="img__link" href="http://hk.charity.nextmedia.com/site/index.php" rel="noreferrer noopener" target="_blank"><img src="/pf/resources/images/icons/hk-appledaily/charity_logo.png?d=143" height="28" width="41" layout="intrinsic" alt="蘋果日報慈善基金"/></a></div></div><div class="flex flex--align-items-center img__link_container"><div><a class="img__link" href="https://www.nextdigital.com.hk/investor/" rel="noreferrer noopener" target="_blank"><img src="/pf/resources/images/icons/hk-appledaily/nextdigital_logo.png?d=143" height="14" width="84" layout="intrinsic" alt=""/></a></div></div><div class="text__link_container"><a class="text__link" href="https://hk.appledaily.com/" rel="noreferrer noopener">香港</a></div><div class="text__link_container"><a class="text__link" href="https://tw.appledaily.com/" rel="noreferrer noopener">台灣</a></div><div class="text__link_container"><a class="text__link" href="https://hk.appledaily.com/realtime/us/" rel="noreferrer noopener">北美</a></div></div></div><header class=" background_azure"><div class="header-bar flex flex--align-items-center flex--justify-space-between" style="height:50px"><div class="flex flex--align-items-center "><div class="hamburger-menu"><div id="hamburger-icon" class="hamburger-menu-icon outline-none pointer" role="menu" tabindex="0"><div class="bar background_white"></div><div class="bar background_white"></div><div class="bar background_white"></div></div><div class="hamburgerSubMenu  box--hidden " data-burger="true"><div class="hamburger-primary-menu "><div class="sites-bar box--display-flex flex--align-items-center flex--justify-start"><a href="https://hk.appledaily.com" class="sites-bar-highlight">香港</a><a href="https://tw.appledaily.com">台灣</a><a href="/realtime/us/">北美</a></div><a href="https://hk.adai.ly/e/GCC74ElzJY" class="memberContent hamburger-padding box--display-flex flex--align-items-center
           
          "><span class="text--bold">我要訂閱</span></a><div class=" primary-sections overflow-y-scroll "></div></div></div></div><div><a href="https://hk.appledaily.com"><img title="hk-appledaily" src="https://hk.appledaily.com/resizer/5APHUyhtn9g7C7O7pnuTnO_PRxA=/110x30/filters:quality(100)/arc-static.appledaily.com/hk/section-logo/HKAD-logo-daily.png" height="30" width="110" id="mastheadLogo" class="visual__image" alt="hk-appledaily"/></a></div></div><div class="flex flex--align-items-center"><div class="member-campaign"></div><div class="locale-section"><a href="/engnews/hotpick/">English</a></div><div class="login-icon box--margin-top-sm flex--align-self-center"><div id="omoLogin" role="button" tabindex="0"><div class="loginContainer"><img title="login" alt="login" style="height:25px" class="visual__image loginImage" src="/pf/resources/images/icons/hk-appledaily/login.png?d=143"/></div></div></div><form class="search-bar flex flex--align-self-center"><input type="text" class="box--pad-left-md box--hidden-sm" style="border-top-left-radius:5px;border-bottom-left-radius:5px;border:none" value="" placeholder="搜尋"/><button type="submit" value="submit" class="search-icon-container background_white flex flex--align-self-center box--hidden-sm" style="margin:0;border-top-right-radius:5px;border-bottom-right-radius:5px;cursor:pointer"><img src="/pf/resources/images/icons/hk-appledaily/search_icon.svg?d=143" width="17px" height="17px" alt="搜尋" class="flex flex--align-self-center box--margin-horizontal"/></button></form></div></div></header><div></div></header><nav id="global-navigation" class="apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4"></nav></div><div class="scroller"><header id="header-banner" class="apd-grid__col--lg-12 apd-grid__col--md-8 box--hidden-sm"></header><section class="apd-grid grid grid__container-centered box--bg-white article-min-width"><div class="grid grid__col apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4 article-social-icons-gutter"><article class="grid__col apd-grid__col--lg-8 apd-grid__col--md-4 apd-grid__col--sm-4 article-container"><div id="article-header" class="article__header"><header><div class=""><h2 class="text_medium"><span>香港銀行家會所遷出置地　<br/>屹立40年見證業界起落　葉約德彭玉榮嘆不捨</span></h2></div></header><div class="grid timestamp-container text_brownish-grey flex"><div class="timestamp">3<!-- -->小時前</div></div><section><div class="hk-social"><div class="hk-desktop-social_container box--hidden-sm social-section-PZWQ3MWB6NGXRBBJQLMEWRT2EM"><div class="flex social-icon social-icon_facebook flex--align-self-center" tabindex="0" role="link"><img width="33px" height="33px" src="/pf/resources/images/icons/hk-appledaily/facebook-square.svg?d=143" alt="Share on facebook"/></div><div class="flex social-icon social-icon_twitter flex--align-self-center" tabindex="0" role="link"><img width="33px" height="33px" src="/pf/resources/images/icons/hk-appledaily/twitter-square.svg?d=143" alt="Share on twitter"/></div><div class="flex social-icon social-icon_system flex--align-self-center" tabindex="0" role="link"><img width="33px" height="33px" src="/pf/resources/images/icons/hk-appledaily/link-square.svg?d=143" alt="Share on system"/></div></div></div></section></div><div id="article-body" class="box--margin-bottom-xl"><div><div class="promo-item-container box--position-relative box--margin-bottom-lg"><div class="promo-image-box"><div><a href="https://hk.appledaily.com/resizer/MAB28u5s-WEUW_3tR428HkYuqSM=/900x592/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/U6JCTWEGUVAHNDXS7MTL3QGFWE.gif" rel="noopener noreferrer" target="_blank"><figure class="flex flex--align-items-center flex--justify-center"><img src="" alt="" class="img" height="auto" width="100%"/></figure></a></div></div></div></div><div class="authors-grid false"><a href="/author/R10056/劉美儀/"><div class="flex flex--align-items-center authors-grid__element text_greyish-brown"><img src="/pf/resources/images/icons/hk-appledaily/icon_reporter.svg?d=143" alt="reporter"/><div class="apd-grid__column box--margin-left-md"><span class="h3">記者 :<!-- --> </span><span class="flex h3">劉美儀</span></div></div></a><span class="letters-selector flex flex--align-self-end flex--align-items-base"><button id="sm-toggle" class="
        box--pointer 
        letters-selector_sm 
        letters-selector_unselected 
        undefined
      ">A</button><button id="md-toggle" class="
        box--pointer 
        letters-selector_md 
        letters-selector_selected 
        box--margin-left-md box--margin-right-md
      ">A</button><button id="lg-toggle" class="
        box--pointer 
        letters-selector_lg 
        letters-selector_unselected 
        undefined
      ">A</button></span></div><div id="articleBody" class="article_body article-text-size_md "><section><p class="text--desktop text--mobile article-text-size_md  ">【本報訊】天下萬務確實皆有定時。龍頭行滙控創25年低位，銀行股前景黯淡，曾經見證八、九十年代本港銀行業最風光時代的香港銀行家會所（The Hong Kong Bankers Club），座落中環甲級商廈置地廣場告羅士打大廈近40年，後日（25號）迎來在置地經營的最後一夜，熄燈後便遷出，移師干諾道中盈置大廈。</p><div class="THISISANADHERE"><div class=" flyingCarpet_outer_wrapper "></div></div><div class="related-links"><p class="box--pad-vertical-lg">相關新聞：<a href="/finance/20200923/S4GN52LJNJEX5JLOE2AQJKRDIM/">前經理：對賈世德印象最深</a></p></div><p class="text--desktop text--mobile article-text-size_md  ">記者：劉美儀</p><p class="text--desktop text--mobile article-text-size_md  ">銀行家會所是專為金融專才而設的私人會所，是本地賓架界的圖騰，會所走過的路，如翻開一部香港金融史，倒影出這國際金融中心的高低起伏。</p><div class="related-links"></div><h2 class="">適逢多事之秋　令人悵然</h2><p class="text--desktop text--mobile article-text-size_md  ">對於即將告別置地，曾任金管局助理總裁、星展香港前一姐葉約德（Amy）慨嘆，「嚴重唔捨得」，她說會所與香港銀行金融業發展一齊起步，「70、80、90年代最輝煌時代，我哋一起走過」，同會所員工亦好似幾十年老友；但行到今天，要跟回憶說再見，「好似一個時代完咗，又唔知下一個Chapter（篇章）會點樣。」</p><div class="THISISANADHERE"><div class=""></div></div><p class="text--desktop text--mobile article-text-size_md  ">會所遷出之際，適逢香港多事之秋，令人悵然。她指香港國際金融中心定位之一，「係幫中國起條橋」，接通與世界金融及商務交易，但現在中美角力升級，金融戰隨時開火，制裁可能禍及香港美元交易地位，「世界立立亂，條橋都唔知起去邊，都唔知點起。」</p><p class="text--desktop text--mobile article-text-size_md  ">80年代入行的Amy，碰上了銀行業好風光，她首份工作任職摩根信託銀行，辦公室位於歷山大廈，正好與置地廣場地盤對望。「我1979年由美國返嚟香港開始做銀行，睇住間大廈起，知道頂樓會有個Bankers Club。」同事們都非常雀躍，嚷着要掹老闆衫尾入會。</p><div class="THISISANADHERE"><div class=" flyingCarpet_outer_wrapper "></div></div><p class="text--desktop text--mobile article-text-size_md  ">當年正值銀監處放寬大批從事批發業務、但只有一間分行的外資行獲授本地持牌銀行牌照，摩根信託是其中之一；銀行搵到錢自然豪爽，一口氣買了數十個公司會籍，Amy從此便與會所結緣。</p><p class="text--desktop text--mobile article-text-size_md  ">會所內最懷念的地方，她首選「聚緣吧」（The Bar），貪其氣氛輕鬆可隨意吹水，「那時炒房3、4點鐘收晒盤，收工後成班同事就落嚟劈酒。」</p><p class="text--desktop text--mobile article-text-size_md  ">酒吧亦供應輕便午餐但不設訂位，上午11點幾炒房交易時段休市，便湧往酒吧「搶位開飯」。</p><p class="text--desktop text--mobile article-text-size_md  ">歷史發展不外乎聚散離合，本港金融史亦然。曾任會所主席的東亞銀行（023）前高級顧問兼資深銀行家彭玉榮回憶，「以前個會成立時叫海外銀行家會所，專畀香港做嘢嘅海外Bankers食晏及晚宴，後嚟銀行業發展多元化，覺得唔係幾貼切，所以改名。」</p><a href="https://hk.appledaily.com/resizer/gn7zA8UQAsOLFK_MG1eOiX534cQ=/1181x886/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/YBSSQOESNBHLHEQYBEO5BO7I5A.jpg" rel="noopener noreferrer" target="_blank"><div id="YBSSQOESNBHLHEQYBEO5BO7I5A" class="un-lazy-loaded"></div></a><h2 class="">95年改名　標誌華資冒起</h2><p class="text--desktop text--mobile article-text-size_md  ">1995年會所易名香港銀行家會所，亦標誌着回歸前，華資及中資銀行家在港冒起。</p><p class="text--desktop text--mobile article-text-size_md  ">昔日俗語話，銀行多過米舖。他說「以前好多日本銀行喺香港」，但97亞洲金融風暴後，日資行大併購，4、5間整合一間，以前「中銀集團未統一成為中銀香港（2388）前仲有13行」；08雷曼風暴後，不少歐美行亦班師回朝撤出香港……浪淘盡，「米舖」景象不再，銀行數目遞減，會所亦拓闊渠道吸納個人及聯繫名義會籍。</p><p class="text--desktop text--mobile article-text-size_md  ">遷出在即，彭玉榮坦言唔捨得，「呢個係歷史洪流，冇辦法。」他指中環難搵地方做會所餐廳，盈置大廈相比置地，「地點梗係冇咁理想，但起碼仲有個Club。」</p><p class="text--desktop text--mobile article-text-size_md  ">桃花不再，只寄望人面依舊。葉約德亦說，「日後新地方係冇咗呢啲回憶，但最緊要啲員工繼續，人情不變至緊要。」</p><p class="text--desktop text--mobile article-text-size_md  ">變，似乎是今天香港寫照，但瞬間萬變之中，仍可持守永恒不變的價值。</p><a href="https://hk.appledaily.com/resizer/nV3nCzEvsTwylsvF5JOluBN0EWE=/1074x735/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/CVB6DH7B3BCJDFQVMJZYIZU4VQ.gif" rel="noopener noreferrer" target="_blank"><div id="CVB6DH7B3BCJDFQVMJZYIZU4VQ" class="un-lazy-loaded"></div></a></section><div class="tags grid grid__col apd-grid__col--sm-4  apd-grid4__col--md-8 apd-grid__col--lg-12"><div class="box--position-absolute-center ont-size--16 box--display-flex flex--wrap tags-container"><a href="/pf/search/香港銀行家會所/">香港銀行家會所</a><a href="/pf/search/置地廣場/">置地廣場</a><a href="/pf/search/葉約德/">葉約德</a><a href="/pf/search/彭玉榮/">彭玉榮</a></div></div></div><div class="rcb-wrapper box--margin-top-xl"></div></div><div id="features-slot1"><div class="OUTBRAIN" data-src="https://hk.appledaily.com/finance/20200923/PZWQ3MWB6NGXRBBJQLMEWRT2EM/" data-widget-id="GS_1" data-ob-template="NextDigital"></div></div><div id="ads-container" class="box--hidden-sm grid ads-container flex--justify-center box--pad-vertical-20"><div id="ad-slot-left" class="box--margin-right-xl"></div><div id="ad-slot-right" class="box--margin-left-xl"></div></div><div id="featuresAfterAds" class="box--hidden-sm"></div><div id="comments-slot" class="box--pad-vertical-20"><div><header class="box--pad-bottom-xl font-size--14 text_water-blue font_weight--600">關心你飯碗，貼近你生活，即Like「蘋果ATM」FB專頁！</header><a class="box--display-block box--margin-top-xl box--margin-bottom-xl" href="https://www.facebook.com/appledailyatm"><img src="https://arc-static.appledaily.com/hk/facebook-banner/ATM_Desktop_802x90.jpg" alt="Banner" class="desktop-banner box--hidden-sm width-max-full"/><img src="https://arc-static.appledaily.com/hk/facebook-banner/ATM_mobile_375x60.jpg" alt="Banner" class="mobile-banner box--hidden-lg box--hidden-md width-max-full-vw-mobile"/></a></div></div><div id="ads-container-lower" class="box--hidden-sm ads-container grid grid__container-centered box--pad-vertical-40"><div id="ad-slot-left-lower" class="grid__col apd-grid__col--lg-6 apd-grid__col--md-4"></div><div id="ad-slot-right-lower" class="grid__col apd-grid__col--lg-6 apd-grid__col--md-4"></div></div></article><aside id="right-rail" class="box--hidden-sm grid__col apd-grid__col--lg-4
                  apd-grid__col--md-4 flex flex--align-items-center grid__column article-page-right-rail"><div class="article-list-container" id="article-list-container-5976"><span class="article-list-title">最Hit</span><div id="stories-container_9686" class="stories-container"></div><div id="lazy-load-divider-9686"></div></div></aside><div class="grid__col--lg-1"></div></div></section></div><footer class="apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4 apd-grid__col-no-padding"><footer><div class="hk-footer text_greyish-brown"><div class="hk-footer--desktop-links text--desktop font-size--13 box--hidden-sm text_greyish-brown"><div class="flex flex--justify-center flex--wrap"><div class="box--margin-vertical hk-footer--desktop--header">壹傳媒 ：</div><div class="box--margin-horizontal box--margin-top footer--hk-item "><a class="text__link text_greyish-brown" href="https://hk.appledaily.com/" target="_blank" rel="noopener noreferrer">香港</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="https://tw.appledaily.com/" target="_blank" rel="noopener noreferrer">台灣</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="https://hk.appledaily.com/realtime/us/" target="_blank" rel="noopener noreferrer">北美</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://hk.charity.nextmedia.com/site/index.php" target="_blank" rel="noopener noreferrer">蘋果日報慈善基金</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://www.nextdigital.com.hk/info/privacy.html" target="_blank" rel="noopener noreferrer">私隱聲明</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://www.nextdigital.com.hk/info/tnc.html" target="_blank" rel="noopener noreferrer">使用條款</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="https://campaign.nextdigital.com.hk/contact_us/index.html" target="_blank" rel="noopener noreferrer">刊登廣告</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://www.nextdigital.com.hk/info/contactus.html" target="_blank" rel="noopener noreferrer">聯絡我們</a></div></div><div class="text--center flex flex--justify-center flex--wrap"><div>© 2020 AD Internet Limited.</div><div>   All rights reserved. 版權所有 不得轉載</div></div></div><div class="hk-footer--mobile-links text--mobile font-size--12 text_greyish-brown box--hidden-md box--hidden-lg"><div class="flex flex--justify-center flex--wrap"><div class="box--margin footer--hk-mobile-item"><a href="http://www.nextdigital.com.hk/info/privacy.html" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer">私隱聲明</a></div><div class="box--margin footer--hk-mobile-item"><a href="http://www.nextdigital.com.hk/info/tnc.html" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer">使用條款</a></div><div class="box--margin footer--hk-mobile-item"><a href="http://www.nextdigital.com.hk/info/contactus.html" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer">聯絡我們</a></div><div class="box--margin footer--hk-mobile-item"><a href="https://www.nextdigital.com.hk/investor/" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer"></a></div><div class="text--center flex flex--justify-center flex--wrap"><div>© 2020 AD Internet Limited.</div><div>   All rights reserved. 版權所有 不得轉載</div></div></div></div></div></footer></footer></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/hk-article-template/default.js?d=143" defer=""></script><script type="application/javascript">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</script></body></html>