<!DOCTYPE html><html lang="zh-hk"><head><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=150" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=150" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=150" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=150"/><title>MLB｜光芒殺入世界大賽 非投手新秀奪美聯冠軍賽MVP創歷史  ｜ 體育 ｜ 即時 ｜ 20201018</title><meta property="article:publisher" content="https://www.facebook.com/hk.nextmedia/"/><meta property="article:author" content="https://www.facebook.com/hk.nextmedia/"/><meta name="description" content="周六上演的MLB美聯冠軍賽（ALCS）第七戰，坦帕灣光芒以4:2擊敗侯斯頓太空人，隊史第二次打入MLB世界大賽，今場打出2分全壘打的阿路沙蘭拿（Randy Arozarena）則獲選為美聯冠軍系列賽MVP，是歷來第一位當選聯盟冠軍賽（LCS）或世界大賽MVP的非投手新秀。 光..."/><meta name="keywords" content="蘋果日報, Apple Daily, Next Digital, Apple Animation News, Action News, Apple news, news, real time news, instant news, hong kong news, facebook,本地, 香港, 蘋果, 蘋果新聞, 新聞,頭條, 要聞, 港聞, 法庭, 健康, 爆料,時事,醫療,討論區,政治,香港新聞,本地新聞, 香港新聞, 香港討論,香港論壇,投訴,服務, 天氣, 交通, 社評"/><meta name="news_keywords" content="蘋果日報, Apple Daily, Next Digital, Apple Animation News, Action News, Apple news, news, real time news, instant news, hong kong news, facebook,本地, 香港, 蘋果, 蘋果新聞, 新聞,頭條, 要聞, 港聞, 法庭, 健康, 爆料,時事,醫療,討論區,政治,香港新聞,本地新聞, 香港新聞, 香港討論,香港論壇,投訴,服務, 天氣, 交通, 社評"/><meta property="url" content="https://hk.appledaily.com/sports/20201018/ZXI6J3KKFZBKHF7VKA6JSGQWUE/"/><link rel="canonical" href="https://hk.appledaily.com/sports/20201018/ZXI6J3KKFZBKHF7VKA6JSGQWUE/"/><meta property="og:title" content="MLB｜光芒殺入世界大賽 非投手新秀奪美聯冠軍賽MVP創歷史 "/><meta property="og:type" content="article"/><meta property="og:image" content="https://hk.appledaily.com/resizer/Nr-uILwcChDP2uTPYTDFoxG8cU4=/5561x3128/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/VUR5V4KNWZDDXD3H6O3CSHSSVM.jpg"/><meta property="og:url" content="https://hk.appledaily.com/sports/20201018/ZXI6J3KKFZBKHF7VKA6JSGQWUE/"/><meta property="og:description" content="周六上演的MLB美聯冠軍賽（ALCS）第七戰，坦帕灣光芒以4:2擊敗侯斯頓太空人，隊史第二次打入MLB世界大賽，今場打出2分全壘打的阿路沙蘭拿（Randy Arozarena）則獲選為美聯冠軍系列賽MVP，是歷來第一位當選聯盟冠軍賽（LCS）或世界大賽MVP的非投手新秀。 光..."/><meta property="og:locale" content="zh_HK"/><meta property="og:site_name" content="Apple Daily 蘋果日報"/><meta property="og:image:type" content="image/jpg"/><meta property="og:image:width" content="5561"/><meta property="og:image:height" content="3128"/><meta property="fb:app_id" content="313017045538537"/><meta property="twitter:title" content="MLB｜光芒殺入世界大賽 非投手新秀奪美聯冠軍賽MVP創歷史 "/><meta property="twitter:description" content="周六上演的MLB美聯冠軍賽（ALCS）第七戰，坦帕灣光芒以4:2擊敗侯斯頓太空人，隊史第二次打入MLB世界大賽，今場打出2分全壘打的阿路沙蘭拿（Randy Arozarena）則獲選為美聯冠軍系列賽MVP，是歷來第一位當選聯盟冠軍賽（LCS）或世界大賽MVP的非投手新秀。 光..."/><meta name="twitter:image" content="https://hk.appledaily.com/resizer/Nr-uILwcChDP2uTPYTDFoxG8cU4=/5561x3128/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/VUR5V4KNWZDDXD3H6O3CSHSSVM.jpg"/><meta name="twitter:url" content="https://hk.appledaily.com/sports/20201018/ZXI6J3KKFZBKHF7VKA6JSGQWUE/"/><meta property="twitter:site" content="@appledaily_hk"/><script>document.documentElement.setAttribute(`data-browser`, navigator.userAgent);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WTTNQBK');</script><link rel="preconnect" href="https://tags.crwdcntrl.net"/><link rel="preconnect" href="https://bcp.crwdcntrl.net"/><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"/><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net"/><script> ! function() {
          window.googletag = window.googletag || {};
          window.googletag.cmd = window.googletag.cmd || [];
          var targetingKey = 'LOTAME';
          var lotameClientId = '13580';
          var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';
    
          // Immediately get audiences from local storage and get them loaded
          try {
            var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';
    
            if (storedAuds) {
              googletag.cmd.push(function() {
                window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
              });
            }
          } catch(e) {
          }
    
          // Callback when targeting audience is ready to push latest audience data
          var audienceReadyCallback = function (profile) {
    
            // Get audiences as an array
            var lotameAudiences = profile.getAudiences() || [];
    
            // Set the new target audiences for call to Google
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
            });
          };
    
          // Lotame Config
          var lotameTagInput = {
            data: {},
            config: {
              clientId: Number(lotameClientId),
              audienceLocalStorage: audLocalStorageKey,
              onProfileReady: audienceReadyCallback
            }
          };
    
          // Lotame initialization
          var lotameConfig = lotameTagInput.config || {};
          var namespace = window['lotame_' + lotameConfig.clientId] = {};
          namespace.config = lotameConfig;
          namespace.data = lotameTagInput.data || {};
          namespace.cmd = namespace.cmd || [];
        }();</script><script async="" src="https://tags.crwdcntrl.net/lt/c/13580/lt.min.js"></script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="stylesheet" href="/pf/resources/dist/hk-appledaily/css/style.css?d=150"/><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Serif:wght@400;700&amp;display=swap" rel="stylesheet"/><script src="/pf/resources/prebid3.13.0.js?d=150"></script><script src="/pf/resources/dist/hk-appledaily/js/index.js?d=150"></script><script src="/pf/resources/comscore.js?d=150"></script><script src="/pf/resources/browser.js?d=150"></script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=8028476&amp;cv=2.0&amp;cj=1" alt=""/></noscript><script>
      const intialData = {"event":"gtm.init","c1":"ZXI6J3KKFZBKHF7VKA6JSGQWUE","c10":"MLB｜光芒殺入世界大賽 非投手新秀奪美聯冠軍賽MVP創歷史 ","c13":"ZXI6J3KKFZBKHF7VKA6JSGQWUE","c21":"ARTICLE","c24":"運動|AUTO_hierarchy_運動|AUTO_node_籃球","c27":"ARTICLE","c16":"即時","c17":"體育","c18":"NIL","c19":"體育","c20":"《蘋果》新聞頻道，提供全面新聞資訊、即時分析，全天候報道本地及全球新聞。","c22":"REALTIME","c23":"AD","c25":"mt_運動|MLB|坦帕灣光芒|侯斯頓太空人|洛杉磯道奇|亞特蘭大勇士|阿路沙蘭拿|mt_AUTO_hierarchy_運動|mt_AUTO_node_籃球","c26":"20201018","c28":"NIL","c29":"WEB","c40":"TC","c46":"NO"};
      const geoDimensions = getGeoDimensions();
      const nxtu = getCookie('nxtu');
      const registeredSession = getCookie('omoaccid') ? 'YES' : 'NO';
      const platform = isMobileDevice() ? 'MOBWEB' : 'WEB';

      dataLayer = [Object.assign(
        intialData,
        geoDimensions,
        {
          c29: platform,
          c46: registeredSession,
          c101: nxtu
        }
      )];

      /* <!-- Lotame --> */
      const lotameData_c24 = {
        behaviors: {
          seg: ['HKAD_web : master_tag : 運動', 'HKAD_web : master_tag : AUTO_hierarchy_運動', 'HKAD_web : master_tag : AUTO_node_籃球', ]
        },
      };

      window.lotame_13580.cmd.push(function() {
        window.lotame_13580.collect(lotameData_c24);
      });
      /* <!-- End Lotame --> */
    </script><script id="gdpr-message" src="https://policy.appledaily.com/gdpr.js?cpreg=‌‌HK&amp;platform=WEB&amp;v=1"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="K2PVD-TCFTU-NZ4T9-YL5WS-LTBTV",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"K2PVD-TCFTU-NZ4T9-YL5WS-LTBTV",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubcfyaadgx4mbk7a-f-0eb6c1633-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"844599","ak.ai":parseInt("539165",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"295c718","ak.r":34482,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49230,"ak.gh":"69.192.0.47","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1603013310","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==w3erddRUl4AWsNHXSBqp66a/L86TKZsgyjjhQGYYCCYg2gbXOtTjAP3+leICA3eyD3GcomXx3T70wKedBrdaGf2AmZwdvRao9WNoxbhw5A0P+3GVdxBU3YRd4t9CrrUKVWJvIc4oGTHoIJEAAxeFW8g6tgJmXV9Cb359FYR9MU5fmfGTiFZK/BrGT/9zCq3iRM14aRkFRcPIqFPxybZY2zT29IdgmTvFzqYKxnzgPXgUNKNsGRjYWvuk88NYNUEu6yg9SEafz/nAhTHMedME9dp8lcuAiWFCjklTAi2tO2w2FiXfi1y61Sne/W6KSfkzc12PWhztZl/RYFmiYNM7bx6VZzG9CfR5xns9bdEeTpZb/eH4SZ2NMBuoBOlYPyR9Uxagz+H096bPKW8LxLR7R/CIFIc4mhFXV5NJ6PNE7L0=","ak.pv":"62","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><script type="text/javascript" src="https://static.omoplanet.com/WebSDK/v3.3.6/omo-sdk-3.3.6.min.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WTTNQBK" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript> <div id="fusion-app" class="fusion-app"><div id="apd_omo" class="box--hidden"></div><div class="desktop "><div class="apd-grid global-masthead"><header id="global-header" class="apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4"><div class="box--hidden-sm"><div class="external-links flex flex--justify-end flex--justify-center flex--align-items-center" style="height:32px"><div class="flex flex--align-items-center img__link_container"><div><a class="img__link" href="http://hk.charity.nextmedia.com/site/index.php" rel="noreferrer noopener" target="_blank"><img src="/pf/resources/images/icons/hk-appledaily/charity_logo.png?d=150" height="28" width="41" layout="intrinsic" alt="蘋果日報慈善基金"/></a></div></div><div class="flex flex--align-items-center img__link_container"><div><a class="img__link" href="https://www.nextdigital.com.hk/investor/" rel="noreferrer noopener" target="_blank"><img src="/pf/resources/images/icons/hk-appledaily/nextdigital_logo.png?d=150" height="14" width="84" layout="intrinsic" alt=""/></a></div></div><div class="text__link_container"><a class="text__link" href="https://hk.appledaily.com/" rel="noreferrer noopener">香港</a></div><div class="text__link_container"><a class="text__link" href="https://tw.appledaily.com/" rel="noreferrer noopener">台灣</a></div><div class="text__link_container"><a class="text__link" href="https://hk.appledaily.com/realtime/us/" rel="noreferrer noopener">北美</a></div></div></div><header class=" background_azure"><div class="header-bar flex flex--align-items-center flex--justify-space-between" style="height:50px"><div class="flex flex--align-items-center "><div class="hamburger-menu"><div id="hamburger-icon" class="hamburger-menu-icon outline-none pointer" role="menu" tabindex="0"><div class="bar background_white"></div><div class="bar background_white"></div><div class="bar background_white"></div></div><div class="hamburgerSubMenu  box--hidden " data-burger="true"><div class="hamburger-primary-menu "><div class="sites-bar box--display-flex flex--align-items-center flex--justify-start"><a href="https://hk.appledaily.com" class="sites-bar-highlight">香港</a><a href="https://tw.appledaily.com">台灣</a><a href="/realtime/us/">北美</a></div><a href="https://hk.adai.ly/e/GCC74ElzJY" class="memberContent hamburger-padding box--display-flex flex--align-items-center
           
          "><span class="text--bold">我要訂閱</span></a><div class=" primary-sections overflow-y-scroll "></div></div></div></div><div><a href="https://hk.appledaily.com"><img title="hk-appledaily" src="https://hk.appledaily.com/resizer/1cT8DPfutjF8tnOM-exHTsMcN94=/110x30/filters:quality(100)/arc-static.appledaily.com/hk/section-logo/HKAD-logo-news.png" height="30" width="110" id="mastheadLogo" class="visual__image" alt="hk-appledaily"/></a></div></div><div class="flex flex--align-items-center"><div class="member-campaign"></div><div class="locale-section"><a href="/engnews/hotpick/">English</a></div><div class="login-icon box--margin-top-sm flex--align-self-center"><div id="omoLogin" role="button" tabindex="0"><div class="loginContainer"><img title="login" alt="login" style="height:25px" class="visual__image loginImage" src="/pf/resources/images/icons/hk-appledaily/login.png?d=150"/></div></div></div><form class="search-bar flex flex--align-self-center"><input type="text" class="box--pad-left-md box--hidden-sm" style="border-top-left-radius:5px;border-bottom-left-radius:5px;border:none" value="" placeholder="搜尋"/><button type="submit" value="submit" class="search-icon-container background_white flex flex--align-self-center box--hidden-sm" style="margin:0;border-top-right-radius:5px;border-bottom-right-radius:5px;cursor:pointer"><img src="/pf/resources/images/icons/hk-appledaily/search_icon.svg?d=150" width="17px" height="17px" alt="搜尋" class="flex flex--align-self-center box--margin-horizontal"/></button></form></div></div></header><div></div></header><nav id="global-navigation" class="apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4"></nav></div><div class="scroller"><header id="header-banner" class="apd-grid__col--lg-12 apd-grid__col--md-8 box--hidden-sm"></header><section class="apd-grid grid grid__container-centered box--bg-white article-min-width"><div class="grid grid__col apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4 article-social-icons-gutter"><article class="grid__col apd-grid__col--lg-8 apd-grid__col--md-4 apd-grid__col--sm-4 article-container"><div id="article-header" class="article__header"><header><div class=""><h2 class="text_medium"><span>MLB｜光芒殺入世界大賽 非投手新秀奪美聯冠軍賽MVP創歷史 </span></h2></div></header><div class="grid timestamp-container text_brownish-grey flex"><div class="timestamp">58<!-- -->分鐘前</div></div><section><div class="hk-social"><div class="hk-desktop-social_container box--hidden-sm social-section-ZXI6J3KKFZBKHF7VKA6JSGQWUE"><div class="flex social-icon social-icon_facebook flex--align-self-center" tabindex="0" role="link"><img width="33px" height="33px" src="/pf/resources/images/icons/hk-appledaily/facebook-square.svg?d=150" alt="Share on facebook"/></div><div class="flex social-icon social-icon_twitter flex--align-self-center" tabindex="0" role="link"><img width="33px" height="33px" src="/pf/resources/images/icons/hk-appledaily/twitter-square.svg?d=150" alt="Share on twitter"/></div><div class="flex social-icon social-icon_system flex--align-self-center" tabindex="0" role="link"><img width="33px" height="33px" src="/pf/resources/images/icons/hk-appledaily/link-square.svg?d=150" alt="Share on system"/></div></div></div></section></div><div id="article-body" class="box--margin-bottom-xl"><div><div class="promo-item-container box--position-relative box--margin-bottom-lg"><div class="promo-image-box"><div><a href="https://hk.appledaily.com/resizer/Nr-uILwcChDP2uTPYTDFoxG8cU4=/5561x3128/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/VUR5V4KNWZDDXD3H6O3CSHSSVM.jpg" rel="noopener noreferrer" target="_blank"><figure class="flex flex--align-items-center flex--justify-center"><img src="" alt="" class="img" height="auto" width="100%"/></figure></a></div><div class="text_greyish-brown box--margin-top-lg">坦帕灣光芒周六在MLB美聯冠軍戰第七場以4:2擊敗侯斯頓太空人，以場數4:3淘汰對手，隊史第二次打入MLB世界大賽。</div></div></div></div><div class="authors-grid empty"><span class="letters-selector flex flex--align-self-end flex--align-items-base"><button id="sm-toggle" class="
        box--pointer 
        letters-selector_sm 
        letters-selector_unselected 
        undefined
      ">A</button><button id="md-toggle" class="
        box--pointer 
        letters-selector_md 
        letters-selector_selected 
        box--margin-left-md box--margin-right-md
      ">A</button><button id="lg-toggle" class="
        box--pointer 
        letters-selector_lg 
        letters-selector_unselected 
        undefined
      ">A</button></span></div><div id="articleBody" class="article_body article-text-size_md "><section><p class="text--desktop text--mobile article-text-size_md  ">周六上演的MLB美聯冠軍賽（ALCS）第七戰，坦帕灣光芒以4:2擊敗侯斯頓太空人，隊史第二次打入MLB世界大賽，今場打出2分全壘打的阿路沙蘭拿（Randy Arozarena）則獲選為美聯冠軍系列賽MVP，是歷來第一位當選聯盟冠軍賽（LCS）或世界大賽MVP的非投手新秀。</p><div class="THISISANADHERE"><div class=" flyingCarpet_outer_wrapper "></div></div><div class="related-links"></div><p class="text--desktop text--mobile article-text-size_md  ">光芒在周二展開的世界大賽對手是洛杉磯道奇或亞特蘭大勇士。道奇在同日舉行的國聯冠軍賽（NLCS）第六戰以3:1擊敗勇士，要進行的決定性的第七戰分勝負。（now671台及有線652台周一8:00am直播國聯冠軍戰第七場）</p><a href="https://hk.appledaily.com/resizer/oPLqjcbVlPYA-n8aO0AqNfx3G4s=/3335x2236/filters:quality(100)/cloudfront-ap-northeast-1.images.arcpublishing.com/appledaily/CP2BXXOISRBZVA2GNIEBJ7K3JI.jpg" rel="noopener noreferrer" target="_blank"><div id="CP2BXXOISRBZVA2GNIEBJ7K3JI" class="un-lazy-loaded"></div></a><p class="text--desktop text--mobile article-text-size_md  ">太空人在美聯冠軍賽一度落後場數0:3，之後連追三場至3:3平手惟最終未能創奇蹟。周六的「搶七戰」，光芒憑阿路沙蘭拿在首局打出2分全壘打而一路領先，最後亦以4:2勝出，自2008年後再度躋身世界大賽。光芒於2008年的世界大賽以場數1:4不敵費城費城人。</p><div class="THISISANADHERE"><div class=""></div></div><div class="related-links"></div><p class="text--desktop text--mobile article-text-size_md  ">連同周六一戰，阿路沙蘭拿在今個季後賽累積已轟出7支全壘打，創出新秀球員的MLB季後賽全壘打紀錄，成為第四位贏得美聯冠軍賽MVP的新秀，但非投手新秀膺MVP則是第一人。</p><p class="text--desktop text--mobile article-text-size_md  ">-----------------------------</p><p class="text--desktop text--mobile article-text-size_md  ">邊個話財不入急門？</p><p class="text--desktop text--mobile article-text-size_md  ">需要周轉嘅時候幫到手，先叫做應急囉！</p><p class="text--desktop text--mobile article-text-size_md  ">邦民日本財務急你所急，只需要一個手提電話號碼同一張身份證#就可以申請貸款。</p><p class="text--desktop text--mobile article-text-size_md  ">新客仲有迎新現金獎高達HK$5,000▲添！</p><p class="text--desktop text--mobile article-text-size_md  ">貸款額全數過戶，絕無手續費。</p><div class="THISISANADHERE"><div class=" flyingCarpet_outer_wrapper "></div></div><p class="text--desktop text--mobile article-text-size_md  ">立即申請 : <a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__bit.ly_2UlZfUU&d=DwMFaQ&c=N-xPqDyeLJg5V3gLll2thA&r=KSMX2RjEv3ryweobva3bazx_RHPg1JMNEa80YstTpCA&m=CgDZumwx5qR8GxJBQOe79Pk9kLjmgauaAkc8H9e3ZAs&s=vDLA2_sAGrmpB1jTEJ62l564ns7hTsKS-WSRq-DA7RQ&e=">https://bit.ly/2UlZfUU</a></p><p class="text--desktop text--mobile article-text-size_md  ">推廣期由2020年9月1日至2020年10月31日(包括首尾兩天)</p><p class="text--desktop text--mobile article-text-size_md  ">須受條款及細則約束，詳情留意邦民日本財務(香港)網頁。</p><p class="text--desktop text--mobile article-text-size_md  ">忠告：借錢梗要還，咪俾錢中介</p><p class="text--desktop text--mobile article-text-size_md  ">放債人牌照號碼：1328/2020</p><p class="text--desktop text--mobile article-text-size_md  ">查詢及投訴熱線：3199 1199</p><p class="text--desktop text--mobile article-text-size_md  ">-----------------------------</p><p class="text--desktop text--mobile article-text-size_md  "><a href="https://www.fb.com/appledailysports" target=_blank><b>《體蘋果》</b></a>陪你睇波講波</p><p class="text--desktop text--mobile article-text-size_md  ">-----------------------------</p><p class="text--desktop text--mobile article-text-size_md  ">《蘋果》英文版免費試睇：<a href="https://hk.adai.ly/e/jvVYt5B5T6" target=_blank>了解更多</a></p><p class="text--desktop text--mobile article-text-size_md  ">英文版已登錄《蘋果》App，立即<b>下載/ 更新</b>：<a href="https://apps.apple.com/hk/app/ping-guo-ri-bao-xing-dong-ban/id403212687?utm_campaign=hkad_20200721_hkenglish&utm_medium=internal&utm_source=hkad&utm_content=article_footer&isInAppWebview=true&fromSource=App">iOS</a> / <a href="https://play.google.com/store/apps/details?id=com.nextmedia&utm_campaign=hkad_20200721_hkenglish&utm_medium=internal&utm_source=hkad&utm_content=article_footer&isInAppWebview=true&fromSource=App">Android</a></p><p class="text--desktop text--mobile article-text-size_md  ">-----------------------------</p><p class="text--desktop text--mobile article-text-size_md  ">支持蘋果深度報道，深入社區，踢爆權貴，即Like<a href="http://facebook.com/AD.Feature.Investigation" target=_blank>蘋果專題及調查組FB專頁</a>！</p></section><div class="tags grid grid__col apd-grid__col--sm-4  apd-grid4__col--md-8 apd-grid__col--lg-12"><div class="box--position-absolute-center ont-size--16 box--display-flex flex--wrap tags-container"><a href="/pf/search/MLB/">MLB</a><a href="/pf/search/坦帕灣光芒/">坦帕灣光芒</a><a href="/pf/search/侯斯頓太空人/">侯斯頓太空人</a><a href="/pf/search/洛杉磯道奇/">洛杉磯道奇</a><a href="/pf/search/亞特蘭大勇士/">亞特蘭大勇士</a><a href="/pf/search/阿路沙蘭拿/">阿路沙蘭拿</a></div></div></div><div class="rcb-wrapper box--margin-top-xl"></div></div><div id="features-slot1"><div class="OUTBRAIN" data-src="https://hk.appledaily.com/sports/20201018/ZXI6J3KKFZBKHF7VKA6JSGQWUE/" data-widget-id="GS_1" data-ob-template="NextDigital"></div></div><div id="ads-container" class="box--hidden-sm grid ads-container flex--justify-center box--pad-vertical-20"><div id="ad-slot-left" class="box--margin-right-xl"></div><div id="ad-slot-right" class="box--margin-left-xl"></div></div><div id="featuresAfterAds" class="box--hidden-sm"></div><div id="comments-slot" class="box--pad-vertical-20"><div><header class="box--pad-bottom-xl font-size--14 text_water-blue font_weight--600">包羅萬有，「體」得舒服，即Like「蘋果體育」FB專頁！</header><a class="box--display-block box--margin-top-xl box--margin-bottom-xl" href="https://www.facebook.com/appledailysports"><img src="https://arc-static.appledaily.com/hk/facebook-banner/SPO_DeskTop_802x90.jpg" alt="Banner" class="desktop-banner box--hidden-sm width-max-full"/><img src="https://arc-static.appledaily.com/hk/facebook-banner/SPO_Mobile_375x60.jpg" alt="Banner" class="mobile-banner box--hidden-lg box--hidden-md width-max-full-vw-mobile"/></a></div></div><div id="ads-container-lower" class="box--hidden-sm ads-container grid grid__container-centered box--pad-vertical-40"><div id="ad-slot-left-lower" class="grid__col apd-grid__col--lg-6 apd-grid__col--md-4"></div><div id="ad-slot-right-lower" class="grid__col apd-grid__col--lg-6 apd-grid__col--md-4"></div></div></article><aside id="right-rail" class="box--hidden-sm grid__col apd-grid__col--lg-4
                  apd-grid__col--md-4 flex flex--align-items-center grid__column article-page-right-rail"><div class="article-list-container" id="article-list-container-2165"><span class="article-list-title">最Hit</span><div id="stories-container_8296" class="stories-container"></div><div id="lazy-load-divider-8296"></div></div></aside><div class="grid__col--lg-1"></div></div></section></div><footer class="apd-grid__col--lg-12 apd-grid__col--md-8 apd-grid__col--sm-4 apd-grid__col-no-padding"><footer><div class="hk-footer text_greyish-brown"><div class="hk-footer--desktop-links text--desktop font-size--13 box--hidden-sm text_greyish-brown"><div class="flex flex--justify-center flex--wrap"><div class="box--margin-vertical hk-footer--desktop--header">壹傳媒 ：</div><div class="box--margin-horizontal box--margin-top footer--hk-item "><a class="text__link text_greyish-brown" href="https://hk.appledaily.com/" target="_blank" rel="noopener noreferrer">香港</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="https://tw.appledaily.com/" target="_blank" rel="noopener noreferrer">台灣</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="https://hk.appledaily.com/realtime/us/" target="_blank" rel="noopener noreferrer">北美</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://hk.charity.nextmedia.com/site/index.php" target="_blank" rel="noopener noreferrer">蘋果日報慈善基金</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://www.nextdigital.com.hk/info/privacy.html" target="_blank" rel="noopener noreferrer">私隱聲明</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://www.nextdigital.com.hk/info/tnc.html" target="_blank" rel="noopener noreferrer">使用條款</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="https://campaign.nextdigital.com.hk/contact_us/index.html" target="_blank" rel="noopener noreferrer">刊登廣告</a></div><div class="box--margin-horizontal box--margin-top footer--hk-item footer--hk-separator"><a class="text__link text_greyish-brown" href="http://www.nextdigital.com.hk/info/contactus.html" target="_blank" rel="noopener noreferrer">聯絡我們</a></div></div><div class="text--center flex flex--justify-center flex--wrap"><div>© 2020 AD Internet Limited.</div><div>   All rights reserved. 版權所有 不得轉載</div></div></div><div class="hk-footer--mobile-links text--mobile font-size--12 text_greyish-brown box--hidden-md box--hidden-lg"><div class="flex flex--justify-center flex--wrap"><div class="box--margin footer--hk-mobile-item"><a href="http://www.nextdigital.com.hk/info/privacy.html" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer">私隱聲明</a></div><div class="box--margin footer--hk-mobile-item"><a href="http://www.nextdigital.com.hk/info/tnc.html" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer">使用條款</a></div><div class="box--margin footer--hk-mobile-item"><a href="http://www.nextdigital.com.hk/info/contactus.html" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer">聯絡我們</a></div><div class="box--margin footer--hk-mobile-item"><a href="https://www.nextdigital.com.hk/investor/" class="text__link text_greyish-brown" target="_blank" rel="noopener noreferrer"></a></div><div class="text--center flex flex--justify-center flex--wrap"><div>© 2020 AD Internet Limited.</div><div>   All rights reserved. 版權所有 不得轉載</div></div></div></div></div></footer></footer></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/hk-article-template/default.js?d=150" defer=""></script><script type="application/javascript">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</script></body></html>